Motards En Nord
Bienvenue chez les motards en nord


Motards En Nord, La Route Pour Tous
 
AccueilPortailGalerieCalendrierFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 gros probleme sur mon r6

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
damien22
Newbie
Newbie


Masculin Age : 26
Date d'inscription : 06/02/2013
Ville : béthune
Moto : YZF-R6

MessageSujet: gros probleme sur mon r6   Mar 16 Avr 2013 - 8:27

bonjour a tous

voila je suis pas souvent chez moi mais j'essaie de démarrer ma moto tout les 1 a 2 semaines . la je suis en vacances ... je me suis dit ce matin je vais allez faire un tour , et la ! au lieu d'entendre le démarreur quand je veux la démarrer , j'entend un espèce de "brrrrrrr" et mon klaxon ne marche plus ... qu'est-ce qui ce passe ? puis-je la démarrez en seconde comme une voiture pour allez l'amenez au garage ?
Revenir en haut Aller en bas
Toma
statut perso en cours d'étude
statut perso en cours d'étude


Masculin Age : 35
Date d'inscription : 17/07/2009
Ville : Armentières
Moto : S 500 RR et Z 1050.

MessageSujet: Re: gros probleme sur mon r6   Mar 16 Avr 2013 - 9:03

t'as chargé la batterie ?
Revenir en haut Aller en bas
damien22
Newbie
Newbie


Masculin Age : 26
Date d'inscription : 06/02/2013
Ville : béthune
Moto : YZF-R6

MessageSujet: Re: gros probleme sur mon r6   Mar 16 Avr 2013 - 9:08

non j'ai pas de chargeur , c'est possible que ce soit juste la batterie ? je viens d'allé la démarrer en poussant mais elle a calé quand j ai rétrogradé ...

et depuis l'aiguille du compte tour ne fait pas entièrement ou pas du tout son tour initial ...

sur mon cadran j'ai cru voir s'afficher H1 au niveau de la température quand elle a calé....
ça ne craint rien de la démarrer a la poussette ?

désolé je suis vraiment une b*te en mécanique c'est infligeant !! ^^
Revenir en haut Aller en bas
Toma
statut perso en cours d'étude
statut perso en cours d'étude


Masculin Age : 35
Date d'inscription : 17/07/2009
Ville : Armentières
Moto : S 500 RR et Z 1050.

MessageSujet: Re: gros probleme sur mon r6   Mar 16 Avr 2013 - 9:36

si tu n'as pas roulé depuis longtemps, il y a de fortes chances que ça soit la batterie.
C'est bien de la faire tourner régulièrement dans le garage, mais a l'arrêt ça ne recharge pas la batterie.
si tu as un multimètre, tu le claques aux bornes de la batterie, tu dois avoir entre 12 et 13 volts. si tu as moins faut la charger, ça sera déjà une cause de problème en moins.

vu le code, vérifie les fusibles aussi.

Revenir en haut Aller en bas
damien22
Newbie
Newbie


Masculin Age : 26
Date d'inscription : 06/02/2013
Ville : béthune
Moto : YZF-R6

MessageSujet: Re: gros probleme sur mon r6   Mar 16 Avr 2013 - 10:51

j'ai vérifié tout les fusibles que j'ai trouver , il sont en bon états ... le bruit viens d'un boitier blanc ... relié directement à la batterie . sous le boitier il y a 2 fusible "15" qui sont en bon état et la prise que l'on peut voire sur la photo ...

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Toma
statut perso en cours d'étude
statut perso en cours d'étude


Masculin Age : 35
Date d'inscription : 17/07/2009
Ville : Armentières
Moto : S 500 RR et Z 1050.

MessageSujet: Re: gros probleme sur mon r6   Mar 16 Avr 2013 - 11:37

le boitier blanc ça serait le relais de démarreur ?

ya pas, faut vérifier la charge de la batterie en premier ! si elle est naze ça sert a rien de chercher plus loin.
Revenir en haut Aller en bas
cooky
tiot poulet
tiot poulet


Masculin Age : 31
Date d'inscription : 19/05/2009
Ville : Rouvroy
Moto : 650 bandit N

MessageSujet: Re: gros probleme sur mon r6   Mar 16 Avr 2013 - 12:48

+1 avec toma.
Vois pour te faire preter un chargeur ou tester une batterie sur ta moto.. si ca tourne rond cherche pas plus loin.
Revenir en haut Aller en bas
damien22
Newbie
Newbie


Masculin Age : 26
Date d'inscription : 06/02/2013
Ville : béthune
Moto : YZF-R6

MessageSujet: Re: gros probleme sur mon r6   Mar 16 Avr 2013 - 14:40

merci pour vos réponses les gars , j'ai suivi vos conseils et j'ai demandé a un ami de me preter sa batterie ... et la miracle ! ma p'tite moto démarre au quart de tour et tourne comme une horloge ! je reviens de moto expert ou il m'on mi une batterie neuve !

1000 merci a vous les gars ! =) et a très bientôt sur la route !

ps : désolé d'etre un boulet pareil au niveau mécanique ...j'ai honte lol
Revenir en haut Aller en bas
Toma
statut perso en cours d'étude
statut perso en cours d'étude


Masculin Age : 35
Date d'inscription : 17/07/2009
Ville : Armentières
Moto : S 500 RR et Z 1050.

MessageSujet: Re: gros probleme sur mon r6   Mar 16 Avr 2013 - 15:11

pas de mal.
Investi dans un chargeur de batterie. ça coute 50 euros, et ça t'évitera d'en racheter une a chaque printemps. C'est pas de l'argent perdu, depuis que je fais de la bécane j'ai consommé plus de motos que de batteries.
Revenir en haut Aller en bas
trekker90
the king of road
the king of road


Masculin Age : 26
Date d'inscription : 09/08/2011
Ville : camphin en pévèle
Moto : suzuki gs500 + yamaha MT-09

MessageSujet: Re: gros probleme sur mon r6   Mar 16 Avr 2013 - 19:49

Salut tu peux aussi acheter ça [Vous devez être inscrit et connecté pour voir ce lien] si tu ne roules pas souvent au moins tu es sûr d'avoir une batterie charger
Revenir en haut Aller en bas
Chpere59
Hieroglyphe man
Hieroglyphe man


Masculin Age : 61
Date d'inscription : 09/09/2009
Ville : BERTHEN 59270
Moto : SUZ GSX 1100 G

MessageSujet: Re: gros probleme sur mon r6   Mar 16 Avr 2013 - 21:13

Tout à été dit !...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: gros probleme sur mon r6   Aujourd'hui à 19:51

Revenir en haut Aller en bas
 
gros probleme sur mon r6
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu] gros probleme de carburation
» gros probleme sur le moteur 1.4 tfsi
» Gros probleme suite a une vente de 318 I, besoin de conseils
» gros probleme conso huile
» gros probleme de volant moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Motards En Nord :: Mécaniques, Problemes techniques & conseils :: Moteurs, pneus, freins, électronique, équipements-
Sauter vers: