Motards En Nord
Bienvenue chez les motards en nord


Motards En Nord, La Route Pour Tous
 
AccueilPortailGalerieCalendrierFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Prolème démarrage Benelli TNT

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
NeoSlugman
BleuByte
BleuByte


Masculin Age : 31
Date d'inscription : 25/09/2006
Ville : Chambery
Moto : Benelli TNT 899 S

MessageSujet: Prolème démarrage Benelli TNT   Dim 31 Juil 2011 - 11:48

Bonjour,
Suite au retour de vacances sur la remorque, ma belle italienne a pris l'eau.
Depuis, elle ne démarre plus.

Contact mis, au point mort, le démarreur s'actionne mais aucune action sur le moteur. Les cosses du démarreur finissent même par chauffer et fondent le caoutchouc qui les entoure.
En première, en débrayant forcément, elle avance de quelques centimètre mais ne démarre pas.

Depuis, la batterie s'est un peu fatiguée et elle est en charge. Mais je n'ai toujours aucune solution à mon problème.

Y'aurait-il une âme charitable et instruite dans l'assistance qui pourrait m'aider !?
Revenir en haut Aller en bas
Thomas
modo a court therme
modo a court therme


Masculin Age : 27
Date d'inscription : 09/10/2009
Ville : Proximité de Lille
Moto : ZXR 750 >> SVS 650 >> 1198

MessageSujet: Re: Prolème démarrage Benelli TNT   Dim 31 Juil 2011 - 11:52

Quand tu dis aucune action sur le moteur, il ne tourne pas du tout ou il tourne mais ne démarre pas?
Revenir en haut Aller en bas
LoveAngel
modo a court therme
modo a court therme


Masculin Age : 36
Date d'inscription : 08/05/2008
Ville : Tourcoing
Moto : RSV 1000 2001 / 2002

MessageSujet: Re: Prolème démarrage Benelli TNT   Dim 31 Juil 2011 - 13:17

hum le démarreur s' enclenche correctement?!? ou bien ta un tic tic tic quand tu l' actionne?
Revenir en haut Aller en bas
NeoSlugman
BleuByte
BleuByte


Masculin Age : 31
Date d'inscription : 25/09/2006
Ville : Chambery
Moto : Benelli TNT 899 S

MessageSujet: Re: Prolème démarrage Benelli TNT   Dim 31 Juil 2011 - 15:34

Merci à tous de vous etre penchés sur mon souci ... qui n'en est plus un !
Donc les symptômes qi ça arrive à quelqu'un :
- le démarreur tourne, dans le vide, et n'engage pas le moteur quand je suis au point mort (obligation de débrayer sur la Benelli pour démarrer, comme sur les suzuki).
- quand je répète la même opération vitesse enclenchée, le moteur prend et la moto avance sur quelques cm (la compression empêche d'aller plus loin.

Et la solution ...
... c'est de rebrancher le Fou"çè'(eèàtu cable sur le carter droit qui doit alimenter la rampe de bougies ! Il a du se débrancher en mettant/enlevant la moto de la remorque vu qu'il est placé très bas sur le carter.

Heureusement, j'ai fait usage de mon chargeur de batterie car à force de tester toutes les solutions possibles, elle avait fini par défaillir !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Prolème démarrage Benelli TNT   Aujourd'hui à 8:31

Revenir en haut Aller en bas
 
Prolème démarrage Benelli TNT
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Prolème démarrage Benelli TNT
» Bruit inquiétant démarreur lors du démarrage
» Démarrage !
» Démarrage impossible moteur chaud.... batterie trop faible ?
» Problème démarrage Hornet 600

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Motards En Nord :: Mécaniques, Problemes techniques & conseils :: Moteurs, pneus, freins, électronique, équipements-
Sauter vers: