Motards En Nord
Bienvenue chez les motards en nord


Motards En Nord, La Route Pour Tous
 
AccueilPortailGalerieCalendrierFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 pb r6 99 avec les clignotant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ju-et-so#02
tête dans le guidon
tête dans le guidon


Masculin Age : 30
Date d'inscription : 21/02/2010
Ville : ronchin et erquinghem-lys
Moto : r6 99 , z750

MessageSujet: pb r6 99 avec les clignotant   Jeu 8 Avr 2010 - 19:20

donc voila sur mon r6 de 99 a l'avant on a mis des rétros avec clignotant a led incorporé et a l'arriére des petit clignos a led pour réglé la vitesse des clignotants j'ai changer la central pour en mettre une qui supporte la piussance des led . mais on a remarquer derniérement que quand je met le clignotant droit : l'avant droit et l'arriére droit clignote normalement et en méme temps l'arriére gauche clignote a une plus faible intensité d'éclairage et parreille quand je met le gauche: avant gauche et arriére gauche ok et arrriére droit clignote aussi a plus faible intensité

j'ai essayer de débrancher la central et la remettre sa continu
es que quelqu'un aurait une idée de la cause car en début de soiré on pourrait croire que j'ai mis les warning hors sur se model y en a pas de monté !!!
merci d'avance
Revenir en haut Aller en bas
davidb
Cap'taine Crochet
Cap'taine Crochet


Masculin Age : 34
Date d'inscription : 12/12/2008
Ville : dourges
Moto : bmw r1100s de 2005

MessageSujet: Re: pb r6 99 avec les clignotant   Lun 12 Avr 2010 - 9:13

probleme de masse je pense
Revenir en haut Aller en bas
ju-et-so#02
tête dans le guidon
tête dans le guidon


Masculin Age : 30
Date d'inscription : 21/02/2010
Ville : ronchin et erquinghem-lys
Moto : r6 99 , z750

MessageSujet: Re: pb r6 99 avec les clignotant   Mer 14 Avr 2010 - 16:47

ben méme en mettant une masse direct sur le cadre sa le fait
Revenir en haut Aller en bas
davidb
Cap'taine Crochet
Cap'taine Crochet


Masculin Age : 34
Date d'inscription : 12/12/2008
Ville : dourges
Moto : bmw r1100s de 2005

MessageSujet: Re: pb r6 99 avec les clignotant   Jeu 15 Avr 2010 - 6:47

la centrale qui doit etre defectueuse
Revenir en haut Aller en bas
ju-et-so#02
tête dans le guidon
tête dans le guidon


Masculin Age : 30
Date d'inscription : 21/02/2010
Ville : ronchin et erquinghem-lys
Moto : r6 99 , z750

MessageSujet: Re: pb r6 99 avec les clignotant   Jeu 15 Avr 2010 - 6:52

samedi on a ete a dafy vu qu'on a acheter la centrale la et y en on mis une autre centrale et ca fait pareil et le mecano dis c'est surment les clignotant car y ont pas besoin de beaucoup d'intensité pour s'allumé donc voila
Revenir en haut Aller en bas
davidb
Cap'taine Crochet
Cap'taine Crochet


Masculin Age : 34
Date d'inscription : 12/12/2008
Ville : dourges
Moto : bmw r1100s de 2005

MessageSujet: Re: pb r6 99 avec les clignotant   Jeu 15 Avr 2010 - 6:55

truc de fou,c pas normale,regarde ton branchement ci tu as pas inversé un fils ,ce que je veux dire par exemple,
cligno avd tu aurais pas inverse le fils + et - sa peut etre le cas tiens nous au courant
Revenir en haut Aller en bas
ju-et-so#02
tête dans le guidon
tête dans le guidon


Masculin Age : 30
Date d'inscription : 21/02/2010
Ville : ronchin et erquinghem-lys
Moto : r6 99 , z750

MessageSujet: Re: pb r6 99 avec les clignotant   Jeu 15 Avr 2010 - 7:02

je peux pas inversé les fils c'est des leds !
Revenir en haut Aller en bas
davidb
Cap'taine Crochet
Cap'taine Crochet


Masculin Age : 34
Date d'inscription : 12/12/2008
Ville : dourges
Moto : bmw r1100s de 2005

MessageSujet: Re: pb r6 99 avec les clignotant   Jeu 15 Avr 2010 - 7:25

un defaut des clignotant au niveau de la resistance qui c ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pb r6 99 avec les clignotant   Aujourd'hui à 0:18

Revenir en haut Aller en bas
 
pb r6 99 avec les clignotant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Petit problème avec les clignotant
» [RESOLU] pb avec un clignotant
» [RESOLU] Veilleuse AVG (conducteur) qui clignote avec... les clignotants ! lol
» feu de frein qui s'allume plus
» [E46] Problème électrique sur upgrade XENON (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Motards En Nord :: Mécaniques, Problemes techniques & conseils :: Moteurs, pneus, freins, électronique, équipements-
Sauter vers: